Subject: Port 98 ????

From: Mike Ingram <[email-masked]>
Date: Mon, 17 Jan 2000 22:07:46 -0700

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

I've noticed a probe or two coming in on port 98....

Does anyone know what services   use this port ?

thanks

Mike

---

From: Penty Wenngren <[email-masked]>
Date: Tue, 18 Jan 2000 15:24:53 +0100

> Does anyone know what services   use this port ?

Linuxconf.

-- 

Penty Wenngren // Graphium Norstedts Tryckeri AB

---

From: Rajesh <[email-masked]>
Date: Thu, 20 Jan 2000 10:06:31 +0530

Hi

linuxconf runs on port 98/tcp (Redhat versions). It should be off on any firewall
m/c.

Cheers,
Rajesh