Subject: re: Port 98 ????

From: Rude Yak <[email-masked]>
Date: Tue, 18 Jan 2000 06:47:42 -0800 (PST)

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

  linuxconf, most likely.

---------------------------
I've noticed a probe or two coming in on port 98....

Does anyone know what services   use this port ?

thanks

Mike

__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

---

From: Tom Glover <[email-masked]>
Date: Tue, 18 Jan 2000 07:11:53 -0800 (PST)

> BODY of a mail message to [email-masked].]

tacnews          98/tcp    #TAC News
tacnews          98/udp    #TAC News

--
Regards,
Tom Glover