Subject: Compiling with RedHat 6.1

From: "Innocenti Edoardo" <[email-masked]>
Date: Sat, 29 Jan 2000 14:30:19 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

I have just compiled fwtk 2.0 (with patches 2.0) on RedHat 4.0 and 4.1, but
now I don't know how do this in RedHat 6.1 because linux library are
different ??!!
What can i do ???

ps. sorry for my english

---

From: "Gober, Lowman" <[email-masked]>
Date: Mon, 31 Jan 2000 09:16:37 -0600

i had to make the same modifications to auth source as well.  with the
modifications is compiled fine.

lowman