Subject: Microsoft Exchange

From: Toby Schau <[email-masked]>
Date: Fri, 14 Jan 2000 07:46:38 -0600

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hello All!

Has anyone out there configured a Microsoft Exchange Server 5.5 behind a TIS
firewall?  How did you go about doing this?

Thank you,

Toby

---

From: Sean Brown <[email-masked]>
Date: Fri, 14 Jan 2000 17:03:25 -0500

Quick answer...use Sendmail to transfer mail between your firewall and the
Exchange Server.  Use smap as your proxy to the internet but let Sendmail
act as your relay mailer to your Exchange Server.  Basically Smap/Sendmail
will act as your bridgehead mailer to/from the Internet.

Sean Brown, System Administrator
Applied Geographics, Inc.
100 Franklin St.
Boston, MA  02110
[email-masked] 

> -----Original Message-----
> From: Toby Schau [mailto:[email-masked]]
> Sent: Friday, January 14, 2000 8:47 AM
> To: [email-masked]'
> Subject: Microsoft Exchange
> 
>