Subject: �^�H�G Re: [fwtk-users] - question about fwtk toolkit (POP Proxy)

From: [email-masked]
Date: Wed, 5 Jan 2000 14:35:36 +0800

|--------+------------------------------------->
|        |          Penty Wenngren             |
|        |          <penty.wenngren@norstedtstr|
|        |          yckeri.se>                 |
|        |                                     |
|        |          2000/01/04 07:46 PM        |
|        |                                     |
|--------+------------------------------------->
  >--------------------------------------------------------|
  |                                                        |
  |       收件人：     [email-masked]            |
  |       副本抄送：   (副本密送： YSHUANG/MiTAC)          |
  |       主旨：  Re: [fwtk-users] - question about fwtk   |
  |       toolkit (POP Proxy)                              |
  >--------------------------------------------------------|

[To be removed from this list send the message "unsubscribe fwtk-users" in
the
BODY of a mail message to [email-masked].]

> [To be removed from this list send the message "unsubscribe
fwtk-users" in the
> BODY of a mail message to [email-masked].]

> I didn't really like that approach, so I used the pop3gwd proxy
>  (available at  http://caristudenti.cs.unibo.it/~borgia/ ) instead.

It seemed that pop3gwd is a good stuff, but I cannot compile
it successfully in Digital OS enviroment.
Does anybody let it work in other platform?

Vincent Huang

---

From: "Naresh Narang" <[email-masked]>
Date: Wed, 05 Jan 2000 13:17:52 IST

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

It works well under RH Linux 5.2, Kernel 2.2

N K Narang

----Original Message Follows----
From: [email-masked]
To: Penty Wenngren <[email-masked]>
CC: [email-masked]
Subject: �^�H�G Re: [fwtk-users] - question about fwtk toolkit (POP Proxy)
Date: Wed, 5 Jan 2000 14:35:36 +0800

   |                                                        |
   |       ����H�G     [email-masked]            |
   |       �ƥ��۰e�G   (�ƥ��K�e�G YSHUANG/MiTAC)          |
   |       �D���G  Re: [fwtk-users] - question about fwtk   |
   |       toolkit (POP Proxy)                              |

fwtk-users" in the

Vincent Huang

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com