Subject: External Nameserver

From: [email-masked] (Stefan Heim, Dipl.-Ing.)
Date: Thu, 27 Jan 2000 16:30:18 -0800

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hello,
what is the easy way to permit internal clients to use
the external name-services through the TIS-FW ?

Thanks!

/--------------------------------o00-----00o-------------------------\
Stefan Heim

Uni Ulm
Sektion Informatik in der Psychotherapie
Am Hochstraess 8
89081 Ulm
Germany
E-Mail: [email-masked]
http://sip.medizin.uni-ulm.de
Tel: +49-(0)731-50-25702 Fax: +49-(0)731-50-25662
\-------------------------------ooo0-----0ooOo---------------------/

---

From: Donald J Smith <[email-masked]>
Date: Thu, 27 Jan 2000 12:08:50 -0700

>the external name-services through the TIS-FW ?
Many people do a split dns, some people don't check the faq for discussions
on 
how to do this.
>\-------------------------------ooo0-----0ooOo---------------------/
------------------------------------------------------------------------------
Don Smith                               General Dynamics Information Systems
Systems Administrator                   8005 South Chester St
                                        EngleWood, Co. 80112
Phone (303) 649-7554
FAX   (303) 649-7504			[email-masked]
Error msgs that I love: 
"Keyboard not found press F1 to continue" (pc bios)
"Harddrive controller failure insert new disk and press any key to
continue" (pc bios)
"The disk is write protected Remove the write protect or
 use another disk." (nt)
User must change his password before he logs in the first time. (nt)
------------------------------------------------------------------------------

---

From: Michel Bardiaux <[email-masked]>
Date: Fri, 28 Jan 2000 10:46:12 +0100

> Many people do a split dns, some people don't check the faq for discussions

What are the security implications of split DNS? Can a "DNS spoofing"
attack
propagate to the inside net?

-- 
Michel Bardiaux
UsrConsult S.P.R.L.  Rue Margot, 37  B-1457 Nil St Vincent
Tel : +32 10 65.44.15  Fax : +32 10 65.44.10