Subject: FWTK + OpenBSD?

From: Takács István <[email-masked]>
Date: Thu, 20 Jan 2000 15:18:50 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi,

Is there anybody here, who uses FWTK
on an OpenBSD box?

I've just found only FreeBSD, at the supported
platforms page.

Thanks in advance!

Regards,

		Istvan

---

From: Penty Wenngren <[email-masked]>
Date: Thu, 20 Jan 2000 15:51:39 +0100

> Is there anybody here, who uses FWTK

Yes. It works fine. Haven't got transparency to work though. Don't know if it
is OpenBSD-specific.

-- 

Penty Wenngren // Graphium Norstedts Tryckeri AB