Subject: routing

From: Ron Keith <[email-masked]>
Date: Thu, 27 Jan 2000 13:10:23 -0800

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

I have the fwtk2 set up on a bastion host ...  192.168.internal ip's

I have both internal and external ethernet cards active with ipv4 true
however, I cannot route from the internal 
dhcp 192 #'s

Ron Keith   :-)
Director of Information Technology
Western State University School of Law
(714) 738-1000 Ext 2953

"Linux, the last service pack you'll ever need."

---

From: Nuno Guarda <[email-masked]>
Date: Fri, 28 Jan 2000 11:02:39 +0000

>however, I cannot route from the internal 

If I fully understand your point, the problem is that DHCP is not routable.

Nuno