Subject: Netmeeting proxy

From: "Mariusz Potocki" <[email-masked]>
Date: Mon, 21 Feb 2000 14:03:32 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Anyone already configured proxy for this program?

--
Mariusz Potocki

---

From: Ted Keller <[email-masked]>
Date: Mon, 21 Feb 2000 08:44:04 -0500 (EST)

Mariusz,

I've run netmeeting through socks5 before....

ted keller