Subject: Plug-gw and 2 ifaces

From: Mikes Roman <[email-masked]>
Date: Wed, 16 Feb 2000 13:18:04 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi,

how could I configure plug-gw to work for two outside interfaces. I have
"aliased" outside interface to use 2 IP addresses and I need set different
rules (base on destination address) for connections witch will made on
different IP (virtual interface).

Thanks

---

From: Rick Murphy <[email-masked]>
Date: Wed, 16 Feb 2000 18:32:39 -0500

>different IP (virtual interface).
Use the ipbind patch. (Available from the FAQ site.) It lets you bind an 
instance of plug-gw to a specific address.
         -Rick