Subject: Re: Netmeeting proxy

From: "Mariusz Potocki" <[email-masked]>
Date: Mon, 21 Feb 2000 15:21:09 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

>Mariusz,
>
>I've run netmeeting through socks5 before....
>

OK.
But I don't want to mix fwtk and socks.
In worst case: Can I limit use socks only to netmeeting? If it's possible,
can you provide your socks setup for NM?
>ted keller
>
>
>On Mon, 21 Feb 2000, Mariusz Potocki wrote:
>
>> [To be removed from this list send the message "unsubscribe fwtk-users"
in the
>> BODY of a mail message to [email-masked].]
>>
>> Anyone already configured proxy for this program?
>>
>> --
>> Mariusz Potocki
>>
>>
>

---

From: Ted Keller <[email-masked]>
Date: Mon, 21 Feb 2000 09:28:17 -0500 (EST)

I run netmeeting under sockscap32.  Simply set up sockscap32 to point to
your socks5 firewall (they can run together with fwtk), and have your
socks configuration set to allow that connection.

ted keller