Subject: http-form: Post-method

From: Stefan Jais <[email-masked]>
Date: Mon, 3 Apr 2000 15:55:09 +0200

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi,

I have problems in submitting http-forms which use the "post" method 
through our tis-firewall.

If I save the html-file, modify "post" to "get" and use this modified
form, everything works fine.

Any suggestions ?

Thanks,
Stefan Jais
___________________________________________
Stefan Jais, WESTCAM GmbH
Eduard-Bodem-Gasse 5, A-6020 Innsbruck
Tel: +43-512-364160-0, Fax: +43-512-364160-7
[email-masked], http://www.westcam.at

---

From: Stefan Jais <[email-masked]>
Date: Mon, 3 Apr 2000 17:28:28 +0200

I did apply the patch for Netscape clients (Although I had the problem with
Internet-Explorer) and everything worked fine

Stefan

> -----Original Message-----
> From: Stefan Jais [mailto:[email-masked]]
> Sent: Monday, April 03, 2000 3:55 PM
> To: [email-masked]'
> Cc: Friedrich Neurauter
> Subject: http-form: Post-method
> 
>