Subject: any help in running FWTK

From: "}{ce||enT" <[email-masked]>
Date: Fri, 07 Apr 2000 16:30:33 +0500

Hi..

I have installen FWTK on BSDI and have configure the netperm-table as required but dont know how to run it OR how i use FTP-GW ...

What should I do next ???????
any help 

Regards.
xcelent

---

From: Rick Murphy <[email-masked]>
Date: Sat, 08 Apr 2000 08:06:40 -0400

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

At 04:30 PM 4/7/00 +0500, }{ce||enT wrote:
>I have installen FWTK on BSDI and have configure the netperm-table as 
>required but dont know how to run it OR how i use FTP-GW ...
>
You either run the proxies in daemon mode when your firewall starts, or you 
add entries to your inetd.conf to invoke the ftp-gw when you connect to the 
firewall.
         -Rick