Subject: problem

From: "usman qureshi" <[email-masked]>
Date: Tue, 04 Apr 2000 03:03:48 +0500

hi..

I am using BSDI and having problem in compiling fwtk 2.1..
when i write make ...it says 
Makefile....line 16 need an operator.

what does this mean ??????

help me plzzz

---

From: Rick Murphy <[email-masked]>
Date: Mon, 03 Apr 2000 20:06:36 -0400

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

>what does this mean ??????

use 'fixmake' to convert the makefiles to BSD format before you try to build.
(Usually this question happens when someone tries to use fixmake on a 
non-BSD system).
         -Rick