Subject: How can i download FWTK ?

From: "Jean-Michel DOS SANTOS" <[email-masked]>
Date: Tue, 11 Apr 2000 13:29:05 +0200

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

FTP Error

Could not login to FTP server

 This FTP server requires the ability to perform reverse DNS lookups on all
addresses connecting to it.  We cannot perform this on the current
connection.

---

From: Bill Kocik <[email-masked]>
Date: Mon, 10 Apr 2000 10:13:19 -0700

> addresses connecting to it.  We cannot perform this on the current

TIS doesn't allow logins to the FTP server from IP addresses that
it cannot look up. You're going to have to use a connection from
an IP address that can be resolved to a hostname via DNS in order
to download FWTK. If you have a Systems Administrator, try asking
him/her about it.

-- 
Bill Kocik
Taos Mountain - "The Sys Admin Company"
Santa Clara, California
http://www.taos.com