Subject: Java Error

From: Todd Matthews <[email-masked]>
Date: Tue, 09 May 2000 08:21:21 -0700

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

When I try to view a slideshow at www.nosa.org I  get the following
message:

Applet fprotate Java.lang.NullPointerException

Has anyone seen this before?

---

From: "Larry Jackson" <[email-masked]>
Date: Tue, 9 May 2000 12:30:04 -0400

From: Todd Matthews <[email-masked]>
To: <[email-masked]>
>  Has anyone seen this before

Works fine on mine, OpenBSD firewall running FWTK v2.1
to IE5 inside.
There is a http java quoting patch you could try or use a different browser.
[email-masked]