Subject: ssh - Which one

From: Markus Schreier <[email-masked]>
Date: Thu, 08 Jun 2000 12:21:41 +0200

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hello fwtk-helpers,
sorry if i'm to far of toppic.
i'm setting up a fwtk on redhat linux. I would like to administer it
over the network form an windwos nt and from a linux system.
I've looked at diffrent sources of ssh (one and two).

Can anyone tell me which is the best practice if i'm looking for a
charge free available stable secure shell?

Wich Server would be the best to use?
Are there clients under NT working with it?

Thank you for any information.

Markus

---

From: [email-masked] (James Seymour)
Date: Thu, 8 Jun 2000 08:10:29 -0400 (EDT)

In message <[email-masked]>,
Markus Schreier <[email-masked]> wrote:
[snip]
> Wich Server would be the best to use?
[snip]

I'm using OpenSSH on my T.REX firewall.  For Linux, you need to make
sure to get the portable OpenSSH version at

    http://www.openssh.com/portable.html

Regards,
Jim
-- 
Jim Seymour                         | Medar, Inc.
[email-masked]                  | 24775 Crestview Ct.
Systems & Network Administrator     | Farmington Hills, MI. 48335
                                    | FAX: (248)477-8897

---

From: [email-masked] (James Seymour)
Date: Thu, 8 Jun 2000 08:10:29 -0400 (EDT)

In message <[email-masked]>,
Markus Schreier <[email-masked]> wrote:
[snip]
[snip]

Regards,
Jim

---

From: "Drash, Jim [EESUS]" <[email-masked]>
Date: Thu, 8 Jun 2000 13:37:26 -0400

openssh on the unix box and putty or teraterm pro with the ttssh extentions
on the windows side.

> -----Original Message-----
> From: Markus Schreier [mailto:[email-masked]]
> Sent: Thursday, June 08, 2000 6:22 AM
> To: [email-masked]; [email-masked]
> Subject: ssh - Which one
> 
>

---

From: "Drash, Jim [EESUS]" <[email-masked]>
Date: Thu, 8 Jun 2000 13:37:26 -0400