Subject: libfwall.a?

From: "Olaf" <[email-masked]>
Date: Wed, 3 May 2000 01:45:01 +0200

Hi all !

I've linux RH 5.2 kernel 2.0.36 and fwtk from the TIS sides.
But I can't compile source because I haven't libfwall.a .
I can't find this file.
Thanks in advance

PS
I'm sorry - my english is poor.

OLAF
[email-masked]

---

From: Rick Murphy <[email-masked]>
Date: Fri, 02 Jun 2000 23:18:41 -0400

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

>But I can't compile source because I haven't libfwall.a .
libfwall.a is created when you make fwtk. The source files in fwtk/lib are 
compiled to make this library.
If your libfwall isn't being built, one of the compile operations is not 
working.
Try using 'make' from the top-level fwtk directory and watch for errors.
         -Rick