Subject: Re:

From: "TJ O Connor" <[email-masked]>
Date: Fri, 30 Jun 2000 14:35:43 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi,
After configuring you /etc/services, /etc/netperm-table, and /etc/inetd.conf
files
How do you actually run the firewal?
Any documentation i've looked at doesn't answer that question for me.
So of anyone knows what to do please let me know.
cheers
TJ

- --                      _
T.J.O'Connor            _/ \_   2200 Cork Airport Business Park,
SysAdmin               / \_/ \  Kinsale Rd., Cork, Ireland.
Comnitel Technologies  \_/ \_/  Ph: +353 21 7305620
[email-masked]    \_/    Fax: +353 21 7305624

---

From: Rick Murphy <[email-masked]>
Date: Fri, 30 Jun 2000 20:54:22 -0400

>How do you actually run the firewal?

If you've done it right, you reboot - the proxies are either running as 
daemons waiting for connections, or they're running from inetd.

Hint: "[email-masked]" is all you need. Your questions appear 
twice when you also post to [email-masked].
(Not to mention the fact that freebsd has nothing to do with fwtk; the 
freebsd project shouldn't be redistributing or supplying fwtk.)
         -Rick