Subject: Error on website

From: David Morgan <[email-masked]>
Date: Fri, 14 Jul 2000 11:21:48 -0700

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

I am reinstalling the FWTK for a third time as we have upgraded our network
connection and the poor box running as the firewall needs to be replaced.

I found a mistake on the web site and thought I'd draw somebody's attention to
it.

(I was on http://judgej.ne.mediaone.net/fwtk/fwtk/patches/patches.html#1.8)

This reads:

The line to fix is line 129 of ftp-gw.c: 

If should read:

The line to fix is line 129 of ftp.c in http-gw

Regards
 David

---

From: Keith Young <[email-masked]>
Date: Fri, 14 Jul 2000 16:37:30 -0400

> I found a mistake on the web site and thought I'd draw somebody's attention to

Doh! Thanks for catching it. I'll add this to my list of updates for
this weekend.

-- 
--Keith Young
-Director of Customer Care/Support, V-ONE Corp.
[email-masked]