Subject: test

From: Don <[email-masked]>
Date: Thu, 31 Aug 2000 12:45:26 -0400

[To be removed from this list send the message "unsubscribe fwtk-users" in the BODY of a mail message to [email-masked].] Newbie test

---

From: Joseph S D Yao <[email-masked]>
Date: Thu, 31 Aug 2000 17:32:11 -0400

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

On Thu, Aug 31, 2000 at 12:45:26PM -0400, Don wrote:

Bad test.  Nothing in it but some HTML.  ;-(

-- 
Joe Yao				[email-masked] - Joseph S. D. Yao
COSPO/OSIS Computer Support					EMT-B
-----------------------------------------------------------------------
This message is not an official statement of COSPO policies.