Subject: plug-gw

From: "TJ O Connor" <[email-masked]>
Date: Mon, 28 Aug 2000 12:50:03 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi all

If i want to use pop3, what would be my entry in the inetd.conf file

cheers
TJ

- --                      _
T.J.O'Connor            _/ \_   2200 Cork Airport Business Park,
SysAdmin               / \_/ \  Kinsale Rd., Cork, Ireland.
Comnitel Technologies  \_/ \_/  Ph: +353 21 7305620
[email-masked]    \_/    Fax: +353 21 7305624

---

From: "Ken Long" <[email-masked]>
Date: Mon, 28 Aug 2000 08:54:43 -0600

This is what is in mine:

# pop server to pick up the mail
pop3            stream  tcp     nowait  root    /usr/local/etc/netacl ipop3d

Ken