Subject: fwtksyserr

From: Stewart Anderson <[email-masked]>
Date: Tue, 26 Sep 2000 10:06:35 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi all,

Running with RH 6.2 dist. FWTK 2.1

Although everything appears to be functioning correctly the logs are 
showing an fwtksyserr every two minutes;

Failed to bind port xx, Address already in use.

Is this normal behaviour?

TIA for any thoughts

Stewart.

---

From: Stewart Anderson <[email-masked]>
Date: Tue, 26 Sep 2000 14:23:50 +0100

At 09:18 26/09/00 -0400, you wrote:
 >Stewart Anderson wrote:
 >Answer is in the FAQ:
 >	2.1.13 I can't start the toolkit; I am getting "Failed to bind to port
 >XXX" or "Address already in use"
 >	http://www.fwtk.org/fwtk/faq/faq.html#2.1.13
 >

Oops, thanks for info Keith, Paul - missed it in the FAQ -

Stewart

---

From: Keith Young <[email-masked]>
Date: Tue, 26 Sep 2000 09:18:34 -0400

Answer is in the FAQ:

-- 
--Keith Young
-Director of Customer Care/Support, V-ONE Corp.
[email-masked]