Subject: yao-patches

From: Yohanes Rahmad <[email-masked]>
Date: Sun, 8 Oct 2000 22:40:17 -0700 (PDT)

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

It is like a stupid question, where can I download
yao-patches ??
I already seach in www.fwtk.org/patches but couldn't
found there.

Thanks for help in advanced

Yohanes R.

__________________________________________________
Do You Yahoo!?
Yahoo! Photos - 35mm Quality Prints, Now Get 15 Free!
http://photos.yahoo.com/

---

From: Keith Young <[email-masked]>
Date: Mon, 09 Oct 2000 09:07:52 -0400

> I already seach in www.fwtk.org/patches but couldn't

Look at #2 on this link:
	http://www.fwtk.org/fwtk/patches/patches.html#2.2

-- 
--Keith Young
-Director of Customer Care/Support, V-ONE Corp.
[email-masked]