Subject: 501 unknown ftp problem

From: "Mario Misic" <[email-masked]>
Date: Wed, 11 Oct 2000 17:21:45 +0200

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi

I know that it is a old problem but do not know if someone makes it work, I
cannot reach ftp site ftp://ftp.pc.ibm.com and some other ftp sites!

Regards!
Mario

---

From: Tony Gale <[email-masked]>
Date: Wed, 11 Oct 2000 17:27:14 +0100 (BST)

Apply the patches in the Patches section on www.fwtk.org (esp. 1.9)

-tony

 > cannot reach ftp site ftp://ftp.pc.ibm.com and some other ftp

---
E-Mail: Tony Gale <[email-masked]>
"Irrationality is the square root of all evil"
		-- Douglas Hofstadter

The views expressed above are entirely those of the writer
and do not represent the views, policy or understanding of
any other person or official body.