Subject: Makefile for IRIX

From: [email-masked] (Stefan Heim, Dipl.-Ing.)
Date: Tue, 7 Nov 2000 17:45:58 -0800

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hello,

I need the Makefile.config.IRIX file for the fwtk.
Thanks!

/--------------------------------o00-----00o-------------------------\
Stefan Heim

Uni Ulm
Sektion Informatik in der Psychotherapie
Am Hochstraess 8
89081 Ulm
Germany
E-Mail: [email-masked]
http://sip.medizin.uni-ulm.de
Tel: +49-(0)731-50-25702 Fax: +49-(0)731-50-25662
\-------------------------------ooo0-----0ooOo---------------------/

---

From: Rick Murphy <[email-masked]>
Date: Tue, 07 Nov 2000 20:26:09 -0500

>I need the Makefile.config.IRIX file for the fwtk.
Nobody has shared one with me; I'd start with the sunos one and work with that.
         -Rick