Subject: MS FTP services hungs

From: "Barreira, Fernando [IT]" <[email-masked]>
Date: Thu, 21 Dec 2000 12:21:22 -0500

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

hi there,

does anyone know if there is a microsoft specific problem with a ftp session
between a microsoft ftp server and the ftp-gw on the fwtk?

it's that when the data session starts, the session seems to hung due to the
data session not being properly ended.

thanks.

---

From: Jan Muenther <[email-masked]>
Date: Fri, 22 Dec 2000 16:17:42 +0000

Hi.

> data session not being properly ended.

Yes, there's a patch available for this thing. Get it from
fwtk.org.

Bye, have a nice Xmas.

Jan
-- 
Radio HUNDERT,6 Medien GmbH Berlin
- EDV -
[email-masked]