Subject: Re: RE: urgent for help!!!

From: auther <[email-masked]>
Date: Wed, 20 Dec 2000 21:23:46 +0800

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Dear Mr. Tony:
Sorry I forget an important thing about this problem:
   If I let all users in our subnet to change the MS IE 5.0 configrations, make the item:"use http1.1 from proxy" work, we can get into the site then! Maybe this is also a http1.1 problem just as just talked about at Jul this year.

---

From: auther <[email-masked]>
Date: Wed, 20 Dec 2000 21:18:46 +0800

Thanks for your help Tony Gale:

My program worked! Now I am testing the box for details and I will send the last resalt to you.

And now I can get into that site, but here is also something not such perfectly, that is a webmail site, and who I came into it, the page was divided into two "farm" And when I read the source file of it I find these lines:

<noframes>
Your browser does not support frame. We do not currently support non-frame option yet.  SORRY! 
</noframes>

</html>

The site is not in english mybe you can test it.
http://www.sina.com.cn the username and passwd is just on the head of the main page.

Very thanks again to you my friend.