Subject: fwtk and Solaris 7 for intel

From: Gavin Mclean <[email-masked]>
Date: Thu, 4 Jan 2001 18:07:16 -0000

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi There

I need to know if fwtk works on Solaris 7 for Intel

Gavin

---

From: "Alcorn, Karen" <[email-masked]>
Date: Thu, 4 Jan 2001 13:50:46 -0500

The smap portion works because that is what I use on Solaris 7 x86.

-----Original Message-----
From: Gavin Mclean [mailto:[email-masked]]
Sent: Thursday, January 04, 2001 1:07 PM
To: [email-masked].'
Subject: fwtk and Solaris 7 for intel

[To be removed from this list send the message "unsubscribe fwtk-users" in
the
BODY of a mail message to [email-masked].]

Hi There

Gavin