Subject: Patch request

From: Don <[email-masked]>
Date: Tue, 09 Jan 2001 12:11:13 -0500

[To be removed from this list send the message "unsubscribe fwtk-users" in the BODY of a mail message to [email-masked].] Is the patch that resolved the problem connecting to www.boston.com posted on the fwtk site?

---

From: Tony Gale <[email-masked]>
Date: Tue, 09 Jan 2001 17:56:14 -0000 (GMT)

No, I would really like someone to review it before it does. It's
quicker than me having to wait until it clears out of my memory and
then reviewing it myself.

Patch attached.

-tony

PS. Please don't send HTML email messages.

On 09-Jan-2001 Don wrote:
> [To be removed from this list send the message "unsubscribe
> fwtk-users" in the
> BODY of a mail message to [email-masked].]
> 
> <!doctype html public "-//w3c//dtd html 4.0 transitional//en">
> <html>
> Is the patch that resolved the problem connecting to www.boston.com
> posted
> on the fwtk site?</html>

---
E-Mail: Tony Gale <[email-masked]>
The farther you go, the less you know.
		-- Lao Tsu, "Tao Te Ching"

The views expressed above are entirely those of the writer
and do not represent the views, policy or understanding of
any other person or official body.