Subject: ftp-gw and tn-gw

From: "Stuart Wilson" <[email-masked]>
Date: Tue, 9 Jan 2001 14:16:26 +0000

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi,

Some of my users are receiving a "Connection closed by foreign host" error
when trying to connect to my ftp/telnet proxy. All of the correct rules
have been entered in the netperm-table. It is only happening to a small
number of users.

Does anyone know what to do?

Stuart Wilson.

---

From: Ted Keller <[email-masked]>
Date: Tue, 9 Jan 2001 11:43:33 -0500 (EST)

Stuart,

Check out your logs and see if you have any "deny" messages from the tn-gw
or ftp-gw proxies.  May be something as small as a typo....

ted keller