Subject: problems to install TIS under Linux

From: Chouki Aktouf <[email-masked]>
Date: Mon, 29 Jan 2001 19:04:59 +0100 (MET)

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hello,

We tried to install TIS under Linux without success.
                + fixmake works fine
                + make did not work because we do not know how to configure
the file firewall.h.

Any help is welcomed as soon as you can.

Thanks in advance

Best regards,

/**********************************************************/
DÈpartement GTR, IUT Valence
51 rue B. de Laffemas
26901 Valence Cedex 09
tel: (+33) 4 75 418 854
fax: (+33) 4 75 418 844
URL : http://www.iut-valence.fr 
/**********************************************************/

---

From: Jan Muenther <[email-masked]>
Date: Tue, 30 Jan 2001 16:09:20 +0000

>                 + make did not work because we do not know how to configure

As far as I recall you do not need to run fixmake for a Linux
installation. It will be easier to help you if you tell us which
Linux you're using. 

Bye, Jan
-- 
Radio HUNDERT,6 Medien GmbH Berlin
- EDV -
[email-masked]