Subject: socks

From: "South, Harold" <[email-masked]>
Date: Wed, 28 Feb 2001 17:30:25 -0800

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi,

I didn't see this in a FAQ so I'm asking here. Is there a socks "proxy" for
FWTK 2.X ?

I'm assuming this would be the best way to let the napster traffic out.

---

From: Ted Keller <[email-masked]>
Date: Wed, 28 Feb 2001 22:33:01 -0500 (EST)

Go to www.socks.nec.com.  A socks server is there.  Note - these are not
application proxies but circuit proxies.  No protocol checks are
performed.

tek