Subject: https

From: "Pelhrimovszky, Zsolt" <[email-masked]>
Date: Mon, 19 Feb 2001 09:23:39 +0100

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Dear All, 

Which part of the fwtk can be used for https proxying? Are any paches
nedded?

Thanks, 
	Zs. Pelhrimovszky

---

From: Michel Bardiaux <[email-masked]>
Date: Mon, 19 Feb 2001 10:15:09 +0100

"Pelhrimovszky, Zsolt" wrote:
 > 
 > Dear All,
 > 
 > Which part of the fwtk can be used for https proxying? 

plug-gw with the "-ssl" flag.

 > Are any paches

Nope.

 >         Zs. Pelhrimovszky

Greetings.
-- 
Michel Bardiaux
Peaktime Belgium S.A.  Rue Margot, 37  B-1457 Nil St Vincent
Tel : +32 10 65.44.15  Fax : +32 10 65.44.10