Subject: netperm table corruption

From: [email-masked] (Derek Torrance)
Date: Wed, 7 Mar 2001 16:48:38 +0000

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

     Has anyone else had problems with their netperm table occasionally 
     becoming corrupted?
     
     thanks,
     derek

---

From: Ted Keller <[email-masked]>
Date: Wed, 7 Mar 2001 16:34:31 -0500 (EST)

Derek,

This should never happen.  The netperm-table is open read-only by all of
the fwtk applications.  The only thing that can write it is vi (or what
ever your favorite editor is).  Make sure no one else has access to your
firewall...

ted keller