Subject: IPFilter3.4.16

From: Fritsch Jonathan D CONT PSNS <[email-masked]>
Date: Wed, 14 Mar 2001 09:38:04 -0800

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

  I'm currently have ipf3.4.16 installed on Solaris 5.7.  I was wondering if
anyone would have a sample of the configuration files that I need to
configure.

Thank You.
  Jonathan

---

From: Antuan Avdioukhine <[email-masked]>
Date: Thu, 15 Mar 2001 12:04:30 +0300 (MSK)

> anyone would have a sample of the configuration files that I need to
	Check ipfilter homepage for IPFilter how-to documents...

--
Antuan Avdioukhine (DEKA-RIPN)
InternetMedia Holding Ltd.
St.Petersburg, Russia. +7 (812) 320 8585