Subject: lp-gw

From: [email-masked] (Stefan Heim)
Date: Mon, 26 Mar 2001 09:00:39 -0800

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Were is to be found lp-gw (or anather programm with
similar functions) ?
Thanks!

---

From: Antuan Avdioukhine <[email-masked]>
Date: Mon, 26 Mar 2001 14:36:18 +0400 (MSD)

> Were is to be found lp-gw (or anather programm with
	www.fwtk.org? ;-)
--
Antuan Avdioukhine (DEKA-RIPN)
InternetMedia Holding Ltd.
St.Petersburg, Russia. +7 (812) 320 8585