Subject: ftp in two firewalls

From: Sergio Jimenez Tovar <[email-masked]>
Date: Tue, 19 Jun 2001 15:21:48 -0500 (CDT)

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

	How I can do ftp among two firewalls, one is mine, and the
other is of a company what I too have access. Thanks.

---

From: [email-masked]
Date: Tue, 19 Jun 2001 23:41:05 -0600

hi,
   Bad idea.. use scp or SSLFTP..