Subject: plug-gw

From: Maurice Lemmens <[email-masked]>
Date: Mon, 18 Jun 2001 17:03:01 +0200

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

					June 18, 2001

Beware !

Use of the plug-gw has changed in FWTK 2.1.

(inetd)           /usr/local/etc/plug-gw -daemon nntp
(netperm-table)   nntp: port.. etc.

works. Old notation doesn't.

Regards,
[email-masked]
Maurice Lemmens

---

From: David Lang <[email-masked]>
Date: Mon, 18 Jun 2001 14:01:42 -0700 (PDT)

except if you use -daemon you don't want to start it through inetd.

David Lang

On Mon, 18 Jun 2001, Maurice Lemmens wrote:

> Date: Mon, 18 Jun 2001 17:03:01 +0200
> From: Maurice Lemmens <[email-masked]>
> To: [email-masked]
> Subject: plug-gw
>