Subject: smap patch

From: Don Pro <[email-masked]>
Date: Fri, 01 Jun 2001 10:36:49 -0400

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi Ted,

I have another question.  Is there a way, using your smap patch, to
block e-mails that contain undesirable attachments such as EXE or VBS
files?

Thanks,
Don

---

From: Ted Keller <[email-masked]>
Date: Fri, 1 Jun 2001 23:26:37 -0400 (EDT)

Don,

Haven't looked at this for the smap routine.  We tend to do this type of
work on our internal mail hubs -either with a commercial product - or a
sendmail extension.

tek