Subject: about smap

From: "truename" <[email-masked]>
Date: Wed, 25 Jul 2001 09:41:38 +0800 (CST)

[To be removed from this list send the message "unsubscribe fwtk-users" in the
BODY of a mail message to [email-masked].]

Hi all,

I want only some users in my company can use SMAP proxy, but I am not sure how to define it in the netperm-table.

I am using the FWTK v3.2 just now, and the smap src v1.8.

Please help me if you know how to do it, thanks

Jing

================================================
 
�ֻ�������Ӱ���� + 200������Сʱ ����
 
�������ͣ������ >> http://win.163.com
 
��������  ������ ������
 
================================================

---

From: [email-masked]
Date: Wed, 25 Jul 2001 15:05:05 +0400

-----BEGIN PGP SIGNED MESSAGE-----

nuqneH,

smap 1.8 is not fwtk, it seems to be Gauntlet 3.2, it is different code branch
and configuration is not 100% (to say least) compatible.

> Please help me if you know how to do it, thanks

                                     _     _  _  _  _      _  _
 {::} {::} {::}  CU in Hell          _| o |_ | | _|| |   / _||_|   |_ |_ |_
 (##) (##) (##)        /Arkan#iD    |_  o  _||_| _||_| /   _|  | o |_||_||_|
 [||] [||] [||]            Do i believe in Bible? Hell,man,i've seen one!